LES MOTARDS DE LA LOIRE
Bienvenue sur le FORUM des Motards de la Loire !!
Inscrivez-vous, vous recevrez un mail de confirmation.
Cliquez sur le lien qui se trouve à l'intérieur pour
rejoindre activer votre inscription..

Problème circuit refroidissement

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème circuit refroidissement

Message par albinos le Lun 7 Aoû - 16:53

Bonjour à tous,

Je fais de l'enduro et je possède une gasgas 250 ecf de 2010.
J'ai un problème avec mon circuit de refroidissement et souhaitais avoir votre avis.

Jusqu'à il y a 2 semaines tout fonctionnait très bien, mon niveau de ldr étant toujours bon.

Seul hic, lors de ma dernière sortie, j'ai laissé chauffé ma moto comme d'habitude.
Hors, après 5 à 10min, du liquide est sortie par la dureté relié au vase d'expansion.

J'ai donc ajouté du liquide et rien à faire, celui-ci était éjecté systématiquement.

J'en ai donc remis et me suis mis à rouler et la tout allait bien. (refroidissement grâce à l'air ?)

Cependant, des qu'elle monte dans les tours, le vase d'expansion se remplit et le problème est proche de réapparaître.
Mon niveau est bon quand je le remplit,pas de surplus de ldr.

Le week-end dernier, j'ai remis du liquide et je suis partie. La rien n'est ressorti, sachant que j'avais serré mon bouchon de radiateur au maximum. (taré 1,8 au passage)

Hors, je me suis aperçu qu'en 3ème et 4ème, lorsque jaccelere franchement, la moto patine avant de partir.

Pouvez-vous m'aider ? Car la je suis totalement perdu.

Pour infos, j'ai commandé un bouchon de radiateur si le mien est mort.

Merci d'avance.

albinos

Messages : 2
Date d'inscription : 07/08/2017

Revenir en haut Aller en bas

Re: Problème circuit refroidissement

Message par Dogbert le Lun 7 Aoû - 18:15

Bonjour

je ne serais pas étonné que le ventilo du système de refroidissement soit HS.

A vérifier
avatar
Dogbert

Messages : 1091
Date d'inscription : 21/09/2013
Age : 48
Localisation : Montbrison

http://www.ffmc42.fr/

Revenir en haut Aller en bas

Re: Problème circuit refroidissement

Message par Mic42 le Lun 7 Aoû - 21:12

pareil !! le ventilo voir la sonde qui gère le ventilo . après le fait quelle patine je vois pas trop de rapport sauf un probleme d embrayage.  bon courage
avatar
Mic42

Messages : 2832
Date d'inscription : 26/06/2013
Age : 46
Localisation : feurs

Revenir en haut Aller en bas

Re: Problème circuit refroidissement

Message par albinos le Mar 8 Aoû - 10:30

Merci pour vos retours.
Mais le fait que le ventilateur soit hs devrait créer se problème à chaque fois non ?
Perso je pensais peut-être à un joint de culasse....

albinos

Messages : 2
Date d'inscription : 07/08/2017

Revenir en haut Aller en bas

Re: Problème circuit refroidissement

Message par Dogbert le Mar 8 Aoû - 18:30

Seulement quand la température ne peut plus être gérée par le système de refroidissement, car effectivement une partie de la dissipation de la chaleur se fait par les ailettes de la culasse et du cylindre. (d'ou le fait que les moteurs de HD chauffe les pattes :)).

Il faut donc attendre que la température de ton moteur soit optimum pour que ton liquide de refroidissement se mette a bouillonner et dégueuler.

Donc si tu as bien vérifier que le ventilo déclenche (grâce à la sonde) il y a aussi la pompe à eau, le radiateur et le joint de culasse . Mais ça tu ne peux le contrôler que si tu dépasse 80 ° sur un 4 temps  65° sur un 2 temps.

D'un autre côté faire diagnostique devant un PC.....
avatar
Dogbert

Messages : 1091
Date d'inscription : 21/09/2013
Age : 48
Localisation : Montbrison

http://www.ffmc42.fr/

Revenir en haut Aller en bas

Re: Problème circuit refroidissement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum