LES MOTARDS DE LA LOIRE
Bienvenue sur le FORUM des Motards de la Loire !!
Inscrivez-vous, vous recevrez un mail de confirmation.
Cliquez sur le lien qui se trouve à l'intérieur pour
rejoindre activer votre inscription..

Dysfonctionn du FORUM

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Dysfonctionn du FORUM

Message par BlackGuru le Sam 31 Aoû - 11:45

Je vais me pencher sur les quelques bugs du moment..

Gusgus a souffert du problème des images, Fred#666 également, alors je me suis penché sur les options du FORUM,
un truc que j'aurais décoché sans faire exprès. rien pourtant...*

Puis le truc est passé tout seul et Gusgus a pu remettre des images. 

Pour ma part, certaines fois les pages mettent un temps fou à s'afficher.

Je pense que les concepteurs du FORUM font quelques exercices de maintenance,
et provoque ce type de tracas. Je note également que vous utilisez un AUTRE site d'hébergement
d'image qui lui aussi, peut se voir frapper de dysfonctionnement.. 

Enfin, le FORUM possède un FORUM qui traite justement des améliorations et bugs.. Je m'occupe de tout çà
Tenez moi au jus de vos évolutions, je suis sûr que c'est temporaire.
avatar
BlackGuru
Admin

Messages : 6436
Date d'inscription : 22/06/2013
Age : 49
Localisation : Rochetaillée 42100 Saint-Etienne

http://www.motards-de-la-loire.fr

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par Gusgus le Sam 31 Aoû - 14:12

cool merci pour l'info ! Very Happy 
avatar
Gusgus

Messages : 1442
Date d'inscription : 10/07/2013
Age : 29
Localisation : Mionnaz 74

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par HellGreen le Sam 31 Aoû - 19:28

Le lien des sujets actifs ne fonctionne toujours pas, je t'en avais parler la dernière fois.
avatar
HellGreen

Messages : 4672
Date d'inscription : 24/06/2013
Age : 37
Localisation : Saint-Galmier

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par BlackGuru le Sam 31 Aoû - 19:31

Si il fonctionne... que d'autres vérifient...
avatar
BlackGuru
Admin

Messages : 6436
Date d'inscription : 22/06/2013
Age : 49
Localisation : Rochetaillée 42100 Saint-Etienne

http://www.motards-de-la-loire.fr

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par HellGreen le Sam 31 Aoû - 19:35

Voila ce que ça met...





D'ailleurs je ne dois pas être le seul, Engie en parle dans le post en dessous de celui-ci.
avatar
HellGreen

Messages : 4672
Date d'inscription : 24/06/2013
Age : 37
Localisation : Saint-Galmier

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par Kriss le Sam 31 Aoû - 21:02

Je confirme,

Même erreur
avatar
Kriss

Messages : 800
Date d'inscription : 25/06/2013
Age : 53
Localisation : St Etienne

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par Invité le Sam 31 Aoû - 21:18

moi rien ça fonctionne bien

Invité
Invité


Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par Engie le Sam 31 Aoû - 23:07

Même problème que Hellgreen
avatar
Engie

Messages : 4634
Date d'inscription : 25/06/2013
Age : 46
Localisation : Montbrison - En bas de la belle petite route qui mène en Auvergne

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par Fred#666 le Sam 31 Aoû - 23:12

Pareil pour moi, en plus mes MP restent dansma boite d'envoi???? (désolé Gilles encore du boulot pour toi!!)
avatar
Fred#666

Messages : 491
Date d'inscription : 23/06/2013
Age : 51
Localisation : PERIGNEUX

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par BlackGuru le Dim 1 Sep - 0:39

Ok je vois çà
avatar
BlackGuru
Admin

Messages : 6436
Date d'inscription : 22/06/2013
Age : 49
Localisation : Rochetaillée 42100 Saint-Etienne

http://www.motards-de-la-loire.fr

Revenir en haut Aller en bas

Re: Dysfonctionn du FORUM

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum